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Replace this text with your acknowledgments. This text should be double-spaced and each paragraph should be indented.  
(This page is optional)


[bookmark: _Toc225327648]Abstract	Comment by Dishman, Megan: Use Heading 2

Replace this text with the text of your scientific/scholarly abstract. The text of this abstract should be double-spaced and each new paragraph should be indented. It should be a succinct and concise narrative description of your work. Briefly state your topic or problem, describe the procedures and methods you used, and summarize your findings or conclusions. Do not use tables, graphs or figures in your abstract.
This abstract is required for all theses and dissertations. 


[bookmark: _Toc225327649]Public Abstract 
(This page is optional)	Comment by Dishman, Megan: Use Heading 2
Replace this text with the text of your public abstract. The text of this abstract should be double-spaced and each new paragraph should be indented.  
This abstract may be up to 250 words and should be written for a non-academic lay audience. In writing your public abstract, avoid jargon and technical language as much as possible. 
The ability to communicate research simply and clearly is an important skill when interviewing for faculty positions, as well as for positions in industry and alternative academic sectors. The public abstract helps convey ideas beyond one’s immediate academic circle, facilitating communication with colleagues who do different kinds of work and possess different dimensions of training.
Think of your public abstract as your “elevator pitch” or what you might tell someone who asks, “What is your thesis/dissertation about?” You may only have a few minutes to explain it to them while keeping their attention and using terminology you are sure they will understand without further lengthy explanation. 


[bookmark: _Toc225327650]Table of Contents	Comment by Dishman, Megan: Use Heading 2
	You must use Styles in the home ribbon in the document to generate a Table of Contents automatically. The Table of Contents includes three preset styles: TOC 1, TOC 2 and TOC 3. TOC 1 corresponds to Heading 2, TOC 2 corresponds to Heading 3 and TOC 3 corresponds to Heading 4. The Table of Contents entries are formatted to help you meet the formatting requirements of the Graduate School.
To generate your Table of Contents, make sure that you have applied the Heading 2, Heading 3 and Heading 4 styles in the body of the document. Then, go to References, Table of Contents, and select Automatic Table 2. Since there should only be one Heading 1 in your document, the TOC levels must be adjusted. You will then need to exclude Heading 1 from your Table of Contents and adjust the Table of Contents levels. In the “References” tab, go to “Table of Contents”. Select “Custom Table of Contents” and click the “options” button, under TOC level scroll down to remove the number from Heading 1. Change Heading 2 to TOC level 1, Heading 3 to TOC level 2.
Once you have generated your table of contents you should delete the heading “Table of Contents” at the top of this page. A sample Table of Contents follows: 
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Important Notes For Your Document	1
How to Format Your Major Headings	2
Heading 2 (H2)	2
Heading 3 (H3)	2
Heading 4 (H4)	2
Heading 5 (H5)	3
Pagination	4
To Change to Arabic Page Numbering	4
Information on Tables	5
Information on Figures and Images	7
References or Bibliography or Works Cited	9
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[bookmark: _Toc225327651]List of Tables	Comment by Megan Dishman: Use Heading 2
You must use the caption style in your document. If your tables are properly captioned, you will be able to generate a List of Tables automatically. See page 5 for instructions on how to add captions to your tables.
Below is a sample List of Tables. The text from the captions does not run into the page number column.
Table 1. Blank Sample Table	5
Table 2. Blank Sample Table 2	6


[bookmark: _Toc225327652]List of Figures	Comment by Megan Dishman: Use Heading 2
You must use the caption style in your document. If your figures are properly captioned, you will be able to generate a List of Figures automatically. See page 7 for instructions on how to add captions to your figures. 
Below is a sample List of Figures. The text from the captions does not run into the page number column.
Figure 1. Number of sales a week	8
Figure 2. Red Heart	8






[bookmark: _Toc225327653][bookmark: _Toc25141013]Important Notes for Your Document
1. All pages should have a one-inch white margin on all four (4) sides. Only the page number, centered in the bottom margin of portrait orientation is allowed. 
2. Page size must be 8.5 inches by 11 inches. 
3. No blank pages are allowed. 
4. Avoid use of text boxes, background images, watermarks and word art. A screen reader may not detect these in a document. 
5. There should be no running headers throughout the thesis or dissertation. 
6. All text must be a minimum font size of 12 point or greater.
7. All body text must be double spaced except for short quotes and image captions.
8. Choose a simple font such as Arial, Calibri, Helvetica, and Tahoma.
9. Utilize text spacing and insert page or section breaks. Avoid using enter or return to control spacing with paragraphs. 
10. Use meaningful text for links. The text should describe the link’s destination. Avoid using “click here” or “read more” as the only word linked. 
11. Ensure there is sufficient contrast between text and background colors. 
12. Ensure your document is accessible to all users by using the accessibility checker.  Go to Review > Check Accessibility. 
13. When converting your document to PDF select “Save as Adobe PDF” to preserve accessibility. Avoid printing to PDF or use of Quartz to convert to PDF. 
· 

[bookmark: _Toc225327654]How to Format Your Major Headings 
To assign a heading level, type the heading text, highlight it and select the correct heading (Heading 1, Heading 2, etc.) from the Styles tab in the ribbon at the top of the page. Be sure to adjust each of the headings to correspond with the style manual you are using (i.e., Chicago, APA, MLA, etc.). If you want to change the appearance of any heading level, you can do so in the styles ribbon at the top of the page by right clicking on the correct heading level and selecting modify. To assign a specific heading level, type the heading text, highlight it, and click on appropriate heading in the ribbon at the top of the page. Do not use bold or styled fonts for headings. The body of your document must use style Normal.
Heading 1 (H1)
This is your title page heading. It is the most important heading, and there should only be one. 
[bookmark: _Toc25141014][bookmark: _Toc225327655]Heading 2 (H2)
Usually, a major section heading. You should use H2 for the following:
· List of Tables.
· List of Figures (List of Abbreviations, schemes, etc.).
· Chapter titles.
· References and appendix titles.
[bookmark: _Toc518913590][bookmark: _Toc518913655][bookmark: _Toc518913695][bookmark: _Toc518913772][bookmark: _Toc25141015][bookmark: _Toc225327656]Heading 3 (H3)
Heading 3 is the first major subheading style, usually a sub-section of Heading 2. 
[bookmark: _Toc518913591][bookmark: _Toc518913656][bookmark: _Toc518913696][bookmark: _Toc518913773][bookmark: _Toc25141016][bookmark: _Toc225327657]Heading 4 (H4)
Heading 4 is the second major subheading style. It is usually a sub-section of Heading 3.
[bookmark: _Toc25141017][bookmark: _Toc225327658]Heading 5 (H5)
	This is an additional heading level and is usually a sub-section of Heading 4.


[bookmark: _Toc225327659]Pagination
When adding page numbers to your document, the title page is to be unnumbered, but should be counted as “page i”. With the exception of the title page, all of the pages in your document should be numbered, including the principal text, all tables, diagrams, maps, etc. Roman numerals (i, ii, iii…) should be used on the preliminary pages and Arabic numerals (1, 2, 3) are used on the pages of the main body of your document usually beginning with Chapter 1 or the Introduction. 
Generally, the page number is placed in the upper right, lower right or bottom center of the page. Regardless of where you place the page numbers, be sure they are consistent throughout the document.
[bookmark: _Hlk151455823]Go to the first page of your document. Go to ”Insert”, “Page Number” then “Format page numbers”. The “Number Format” should be “i, ii, iii…” and “Start at:” should be “i”. To remove the page number from the title page, go to the title page and select the page number, a “Header & Footer Tools Design” tab should appear. In “Options” choose “Different First page”.
[bookmark: _Toc225327660]To Change to Arabic Page Numbering
The main body of your document should have Arabic numerals for the page numbering. At the bottom of the page prior to the main body of your document insert a section break. This can be done by going to “Layout”, “Breaks” and then “Next Page” under Section Breaks. On the first page of the main body of your document, insert page numbers, but this time the number format should be “1, 2, 3…”. These page numbers will be used throughout the remainder of your document.


[bookmark: _Toc225327661]Information on Tables
Tables should only be used for data, not layout. Tables should be added using Word’s insert function and must include specific column header information. Avoid using split cells, merges cells or nested tables within your document. Once your table is built, you will need to add a caption and alt text. A caption is brief descriptive text that is often before or after a table that indicates the content of that table. To caption a table, ensure your table is selected, then go to “References”, “Insert Caption” and choose “Table”. Add the caption text in the Caption Text box and click “OK”. You will also need to add alternative text to your Tables. Right click on each table and select “Table Properties”. Under the “Alt Text” tab, add a title and details describing your table (please visit webaim.org for more information regarding alt text). Once you have captioned your tables and added alternative text, you are ready to generate your list of tables.
[bookmark: _Hlk151454929]To generate a list of tables, go to your List of Tables page above (page ix). Then go to the “References” tab in the ribbon at the top of your page and click “Insert Table of Figures”. In the General section of the pop-up window, make sure “From Template” is selected in the Formats drop-down and “Table” is selected from the Caption Label. Your list should appear (see List of Tables generated from the tables below, on page ix).
Please note: All figures/charts do not need to be on the same page in your document. They can be disbursed throughout your document. 
[bookmark: _Toc154672133]Table 1. Blank Sample Table
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[bookmark: _Toc225327662]Information on Figures and Images
	All images and charts in your document must contain alternative text (alt text) and a caption. It is important that you write a concise, meaningful description of the visual content to be read by screen readers for those who are blind or have low vision. Since assistive technology does not read words within images, be sure to include any text within the image in the alternative text. 
[bookmark: _Hlk151456143][bookmark: _Hlk151457214]To generate a caption, click on your figure or image, go to “References” in the ribbon at the top of the page, and select “Insert Caption”. Be sure the label is indicating “Figure”. Choose Figure and enter your text. You will also need to add alternative text to your Figures (please visit webaim.org for more information regarding alt text). Right click on your Figure and select “View Alt Text”. In the “Alt Text” description box, enter the figure title and an accurate, concise description of the figure. For maps and charts where you have repetitive text within your dissertation, you can include Alt Text that says where the content is found within your dissertation. For example, “Bar chart showing monthly and total visitors for the first quarter 2014 for sites 1 to 3. Described under the heading “Site visitors” Full text found on page 3.” Go to your List of Figures page (page x), and then click the “References” tab in the ribbon at the top of the page. Click Insert Table of Figures. In the General section of the pop-up window, make sure “From Template” is selected in the Formats drop-down and “Figure” is selected from the Caption Label. Your list should appear (see List of Figures generated from the figures below, on page x).
Please note: All figures/charts do not need to be on the same page in your document; they can be disbursed throughout your document. 
[image: Figure 1 shows the amount of product 1 and product 2 sold during a 3 week period. Product 1 sales were 24 during week 1, 24 during week 2 and 19 in week 3. They are indicated by a blue striped bar. Product 2 sales were 27 during week 1, 32 during week 2 and 25 during week 3. These sales are indicated by a solid yellow bar.]
[bookmark: _Toc154672139]Figure 1. Number of sales a week 

[image: Figure 2 shows the image of a red heart.]
[bookmark: _Toc154672140]Figure 2. Red Heart
[bookmark: _Toc225327663]
References or Bibliography or Works Cited	Comment by Dishman, Megan: Please select one title for this section. Refer to your Style guide for which one to use. 
The section is formatted as a Heading 2. Make sure each entry is formatted consistently, using the same indentation and spacing throughout. 


[bookmark: _Toc225327664]Appendix
The Appendix (A, B, and so on) heading is formatted as a Heading 2. Note that if you include only one Appendix, you do not need to assign it a letter. 
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